Sistemas‎ > ‎Redes‎ > ‎Mikrotik‎ > ‎

Script micros liberados

/ip firewall address-list
add address=192.168.2.23 comment=sqlserver list=micros_liberados
add address=192.168.2.210 comment=Silvio list=micros_liberados
add address=192.168.2.111 comment=Pedrinho list=micros_liberados

/ip firewall filter
add chain=input comment="" connection-state=established
add chain=input comment="" connection-state=related
add chain=input comment=winbox dst-port=8291 protocol=tcp
add action=drop chain=input comment="" in-interface=ether1-gateway
add action=drop chain=input comment=velox in-interface=velox

add chain=forward comment="" connection-state=established
add chain=forward comment="" connection-state=related
add chain=forward comment="Libera e-mail" connection-state=new dst-port=\
    110,587 protocol=tcp
add chain=forward comment="Libera portas altas" connection-state=new \
    dst-port=1024-65535 protocol=tcp
add chain=forward comment="Libera portas altas" connection-state=new \
    dst-port=1024-65535 protocol=udp
add chain=forward comment="Libera forward - Micros Liberados" \
    connection-state=new src-address-list=micros_liberados
add action=drop chain=forward comment="Bloqueia forward" connection-state=new


Comments