Sistemas‎ > ‎Redes‎ > ‎Mikrotik‎ > ‎

Script marcação de pacotes

/ip firewall address-list
add address=192.168.2.149 comment="Access Point" list=micros_rota_netwise
add address=192.168.2.210 comment=Silvio disabled=yes list=micros_rota_netwise

/ip firewall mangle
add action=mark-routing chain=prerouting comment="Marca saida pela netwise" \
    new-routing-mark=rota_netwise src-address-list=micros_rota_netwise

/ip route
add distance=1 gateway=192.168.0.1 routing-mark=rota_netwise


Comments